<?xml version="1.0"?>
<feed xmlns="http://www.w3.org/2005/Atom" xml:lang="en">
	<id>https://www.ocad.com/wiki/ocad/en/index.php?action=history&amp;feed=atom&amp;title=User%3AANK%2FBooks%2FOCAD_Offline_Wiki</id>
	<title>User:ANK/Books/OCAD Offline Wiki - Revision history</title>
	<link rel="self" type="application/atom+xml" href="https://www.ocad.com/wiki/ocad/en/index.php?action=history&amp;feed=atom&amp;title=User%3AANK%2FBooks%2FOCAD_Offline_Wiki"/>
	<link rel="alternate" type="text/html" href="https://www.ocad.com/wiki/ocad/en/index.php?title=User:ANK/Books/OCAD_Offline_Wiki&amp;action=history"/>
	<updated>2026-09-22T17:13:14Z</updated>
	<subtitle>Revision history for this page on the wiki</subtitle>
	<generator>MediaWiki 1.39.12</generator>
	<entry>
		<id>https://www.ocad.com/wiki/ocad/en/index.php?title=User:ANK/Books/OCAD_Offline_Wiki&amp;diff=12302&amp;oldid=prev</id>
		<title>ANK: Created page with &quot;{{saved_book  | setting-papersize = a4  | setting-toc = auto  | setting-columns = 2 }}  == OCAD Offline Wiki == ;About this Wiki :About this Wiki :Graphical User Interfa...&quot;</title>
		<link rel="alternate" type="text/html" href="https://www.ocad.com/wiki/ocad/en/index.php?title=User:ANK/Books/OCAD_Offline_Wiki&amp;diff=12302&amp;oldid=prev"/>
		<updated>2020-02-10T16:48:10Z</updated>

		<summary type="html">&lt;p&gt;Created page with &amp;quot;{{saved_book  | setting-papersize = a4  | setting-toc = auto  | setting-columns = 2 }}  == OCAD Offline Wiki == ;About this Wiki :&lt;a href=&quot;/wiki/ocad/en/index.php?title=About_this_Wiki&quot; title=&quot;About this Wiki&quot;&gt;About this Wiki&lt;/a&gt; :Graphical User Interfa...&amp;quot;&lt;/p&gt;
&lt;p&gt;&lt;b&gt;New page&lt;/b&gt;&lt;/p&gt;&lt;div&gt;{{saved_book&lt;br /&gt;
 | setting-papersize = a4&lt;br /&gt;
 | setting-toc = auto&lt;br /&gt;
 | setting-columns = 2&lt;br /&gt;
}}&lt;br /&gt;
&lt;br /&gt;
== OCAD Offline Wiki ==&lt;br /&gt;
;About this Wiki&lt;br /&gt;
:[[About this Wiki]]&lt;br /&gt;
:[[Graphical User Interface]]&lt;br /&gt;
:[[Tips with Keyboard and Mouse]]&lt;br /&gt;
;Installation and Activation&lt;br /&gt;
:[[Installation]]&lt;br /&gt;
:[[Activation/Reactivation]]&lt;br /&gt;
:[[OCAD as Cloudable App]]&lt;br /&gt;
:[[OCAD on Mac OS X]]&lt;br /&gt;
;Drawing in OCAD&lt;br /&gt;
:[[Drawing an Object]]&lt;br /&gt;
:[[Vertices]]&lt;br /&gt;
;Menu File&lt;br /&gt;
:[[File]]&lt;br /&gt;
:[[Create a New Map]]&lt;br /&gt;
:[[New Map Wizard]]&lt;br /&gt;
:[[New Course Setting Project Wizard]]&lt;br /&gt;
:[[Undo and Redo]]&lt;br /&gt;
:[[Printing Maps]]&lt;br /&gt;
:[[Import Files]]&lt;br /&gt;
:[[Export Files]]&lt;br /&gt;
:[[OCAD Internet Map]]&lt;br /&gt;
:[[Encrypted OCAD File]]&lt;br /&gt;
:[[Send File by Email]]&lt;br /&gt;
:[[XML Script]]&lt;br /&gt;
:[[Create Backup]]&lt;br /&gt;
;Menu View&lt;br /&gt;
:[[View]]&lt;br /&gt;
:[[View Mode]]&lt;br /&gt;
:[[Keyline]]&lt;br /&gt;
:[[Hatch Areas]]&lt;br /&gt;
:[[Anti-Aliasing]]&lt;br /&gt;
:[[Show Rulers]]&lt;br /&gt;
:[[Ruler Guides]]&lt;br /&gt;
;Menu Select&lt;br /&gt;
:[[Select]]&lt;br /&gt;
;Menu Object&lt;br /&gt;
:[[Object]]&lt;br /&gt;
:[[Edit Object]]&lt;br /&gt;
:[[Align Objects]]&lt;br /&gt;
:[[Cut]]&lt;br /&gt;
:[[Crop Objects]]&lt;br /&gt;
:[[Move Parallel and Move and Duplicate Parallel by Specified Distance]]&lt;br /&gt;
:[[Reshape]]&lt;br /&gt;
:[[Interpolate Objects]]&lt;br /&gt;
:[[Duplicate and Move and Duplicate]]&lt;br /&gt;
:[[Mirror and Duplicate]]&lt;br /&gt;
:[[Convert into Graphic Object]]&lt;br /&gt;
:[[Convert into Image Object]]&lt;br /&gt;
:[[Convert into Layout Object]]&lt;br /&gt;
:[[Change to Polyline and Change to Bezier Curve]]&lt;br /&gt;
:[[Change Symbol]]&lt;br /&gt;
:[[Group and Ungroup]]&lt;br /&gt;
:[[Insert Glyphs]]&lt;br /&gt;
;Menu Topology&lt;br /&gt;
:[[Topology]]&lt;br /&gt;
:[[Generalization]]&lt;br /&gt;
:[[Snapping]]&lt;br /&gt;
:[[Smooth]]&lt;br /&gt;
;Menu Symbol&lt;br /&gt;
:[[Symbol]]&lt;br /&gt;
:[[Symbol Box]]&lt;br /&gt;
:[[Create a New Symbol]]&lt;br /&gt;
:[[Create a New Point Symbol]]&lt;br /&gt;
:[[Create a New Line Symbol]]&lt;br /&gt;
:[[Create a New Area Symbol]]&lt;br /&gt;
:[[Create a New Text Symbol]]&lt;br /&gt;
:[[Create a New Line Text Symbol]]&lt;br /&gt;
:[[Create a New Rectangle Symbol]]&lt;br /&gt;
;Menu Map&lt;br /&gt;
:[[Map]]&lt;br /&gt;
:[[Create WGS84 Grid]]&lt;br /&gt;
:[[Map Transform]]&lt;br /&gt;
:[[Colors]]&lt;br /&gt;
:[[Blend Mode]]&lt;br /&gt;
:[[Color Swatch]]&lt;br /&gt;
:[[Create Color Gradient]]&lt;br /&gt;
:[[Define Spot Colors]]&lt;br /&gt;
:[[Color Picker]]&lt;br /&gt;
:[[Routing]]&lt;br /&gt;
:[[Symbol Status Manager]]&lt;br /&gt;
:[[Symbol Set Conversion]]&lt;br /&gt;
:[[Update Symbol Set]]&lt;br /&gt;
:[[Show Impassable Features]]&lt;br /&gt;
;Menu Layout&lt;br /&gt;
:[[Layout]]&lt;br /&gt;
;Menu Multiple Representation&lt;br /&gt;
:[[Multiple Representation]]&lt;br /&gt;
;Menu Database&lt;br /&gt;
:[[Database]]&lt;br /&gt;
;Menu Thematic Map&lt;br /&gt;
:[[Thematic Map]]&lt;br /&gt;
;Menu Background Map&lt;br /&gt;
:[[Background Map]]&lt;br /&gt;
:[[WMS]]&lt;br /&gt;
:[[Online Map Services]]&lt;br /&gt;
:[[Open Google Street View]]&lt;br /&gt;
:[[Download Georeferenced Satellite Images]]&lt;br /&gt;
;Menu DEM&lt;br /&gt;
:[[DEM]]&lt;br /&gt;
:[[DEM Import Wizard]]&lt;br /&gt;
:[[DEM Profile]]&lt;br /&gt;
:[[LiDAR Point Cloud Manager]]&lt;br /&gt;
;Menu GPS&lt;br /&gt;
:[[GPS]]&lt;br /&gt;
:[[Laser Rangefinder]]&lt;br /&gt;
;Menu Options&lt;br /&gt;
:[[Options]]&lt;br /&gt;
:[[OCAD Preferences]]&lt;br /&gt;
;Menu Window&lt;br /&gt;
:[[Window]]&lt;br /&gt;
;Menu Help&lt;br /&gt;
:[[Help]]&lt;br /&gt;
:[[License Transfer Utility]]&lt;br /&gt;
:[[License Manager]]&lt;br /&gt;
:[[About OCAD]]&lt;br /&gt;
;Course Setting&lt;br /&gt;
:[[Course Setting for Orienteering]]&lt;br /&gt;
:[[Insert Course Object]]&lt;br /&gt;
:[[Edit Course Setting Objects]]&lt;br /&gt;
:[[Create a New Course]]&lt;br /&gt;
:[[Make Graphic Modifications]]&lt;br /&gt;
:[[Compatibility Check]]&lt;br /&gt;
:[[Create a New Class]]&lt;br /&gt;
:[[Course Setting Options]]&lt;br /&gt;
:[[Compose Course]]&lt;br /&gt;
:[[Route Analyzer]]&lt;br /&gt;
:[[Course Setting Import]]&lt;br /&gt;
:[[Edit Text Control Description]]&lt;br /&gt;
:[[One-Man Relay Courses]]&lt;br /&gt;
:[[Add a Course Object to Courses]]&lt;br /&gt;
:[[Add Course Setting Objects]]&lt;br /&gt;
:[[Delete Course Object from Courses]]&lt;br /&gt;
:[[Course Setting Export]]&lt;br /&gt;
:[[Print Courses]]&lt;br /&gt;
:[[Control Elevation]]&lt;br /&gt;
:[[Auto Control Description]]&lt;br /&gt;
:[[Course Setting Consistency Check Report]]&lt;br /&gt;
:[[Course Statistic and Event Statistic]]&lt;br /&gt;
:[[O-training with OCAD]]&lt;br /&gt;
:[[Create Relay Courses]]&lt;br /&gt;
:[[Print Control Descriptions]]&lt;br /&gt;
:[[Punching Unit IDs]]&lt;br /&gt;
:[[Score Orienteering]]&lt;br /&gt;
;Tutorials&lt;br /&gt;
:[[Using Airborne Laserscanning Data for Orienteering Base Map Generation]]&lt;br /&gt;
:[[Drawing Orienteering Maps in OCAD]]&lt;br /&gt;
;Varia&lt;br /&gt;
:[[Technical Data]]&lt;br /&gt;
:[[Service Update]]&lt;br /&gt;
&lt;br /&gt;
[[Category:Books|OCAD Offline Wiki]]&lt;/div&gt;</summary>
		<author><name>ANK</name></author>
	</entry>
</feed>